Installation

Get yourself set up with Qt for Python (PySide2) or PyQt5